Apple vá lỗi bảo mật nghiêm trọng trong macOS High Sierra

  • 1 Đánh giá

Hệ điều hành macOS High Sierra đang gặp một lỗ hổng bảo mật cực kỳ nghiêm trọng, khiến cho bất kỳ ai thao tác với máy Mac cũng có thể dành quyền kiểu soát hệ thống, mà không cần nhập mật khẩu. Ngay khi phát hiện lỗ hổng nghiêm trọng đó, Apple đã tung ra bản vá cho người dùng.

macOS High Sierra

Cụ thể, khi ở màn hình đăng nhập, chỉ cần gõ chữ “root” vào ô tên người dùng, để trống ô mật khẩu. Sau đó nhấn 2 lần vào nút mở khóa là xong. Theo Apple, phiên bản macOS High Sierra 10.13.1 bị ảnh hưởng, còn macOS Sierra 10.12.6 trở về trước là không bị.

Vì vậy, hãy nhanh tay cập nhật nhật hệ điều hành Mac của mình để vá lỗ hổng bảo mật này bạn nhé.

Tải macOS High Sierra

  • 68 lượt xem
Cập nhật: 04/12/2017
0 Bình luận
Sắp xếp theo